機種依存文字のエラーについて

メール配信時に「機種依存文字」について下記のようなエラーがでる場合があります。

旧字もしくは機種依存文字が含まれていますので送信できません。

ver3.6.3以前のバージョンをお使いの場合、2重の機種依存変換チェックのバグにより、正しくエラー処理ができていない場合がありました。
旧バージョンをお使いの場合は、最新版へのバージョンアップをお勧めいたします。

また、現状の運用環境の都合でバージョンアップができない。もしくはどうしても機種依存文字のエラーが解決できない。機種依存文字エラーが発生しても、強制的に送信したい場合は、下記の手順で強制送信できるようになりますのでお試しください。

各種設定>システム設定>機種依存文字チェック

システム設定
http://www.acmailer.jp/docs/server/303.html

このエントリーをはてなブックマークに追加

タグ

トラックバック&コメント

この投稿のトラックバックURL:

コメントは受け付けていません。

このページの先頭へ